Le topic qui Excel


#162

La solution (pour la cellule B57)
=SOMME.SI.ENS(Dashboard!$AW$2:$AW$964;Dashboard!$H$2:$H$964;“Light”;Dashboard!$Q$2:$Q$964;"<"&B$20;Dashboard!$Q$2:$Q$964;">="&B$19)

Il faut mettre la condition entre guillemets suivi de “&” et la cellule de référence contenant la date

Je savais pas d’ailleurs, c’est cool :obama3:


#163

T’es mon idole!
Merci :laporte:


Suivre @iunctisFR sur Twitter - Programme Partenaire amazon.fr : Amazon Prime - Amazon Prime Video - Amazon Audible