Bugs et problèmes techniques


#589

Tu veux aussi une photo de ma teub ou c’est comment ? :no:

:sac:


#590

Les filtres “Réseaux sociaux” d’uBlock peuvent faire chier parfois. :hoho: (Même si ce n’est que Facebook qui fait chier normalement)


#591

Le cadenas avec l’avertissement ?

C’est “normal”, les sites ajoutent l’avertissement quand il y a des images provenant de sites qui ne sont pas en https. Certains gifs, des images et des onebox amènent l’avertissement.

La connexion reste sécurisée, là ce sont juste les images qui peuvent être modifiées par des sites malveillants, mais le danger est très minime


#592

Voilà ce que j’ai mon bon ami !


#593

Bon bha c’est propre de ce coté là. :huum:


#594

Effectivement ça parle d’image dans le message d’avertissement. J’avais fait le même rapprochement que toi mais j’ai préféré demander histoir de ^^.


#595

Ah putain j’etais encore sur le soucis de trackeurs. :facepalm:


#596

J’ai carrément le bouton “retour” qui a disparu sur mon iPhone :hoho: alors effectivement le problème est réglé puisque la fonction n’est plus présente :mais:


#597

Il faut que ce soit sur un sujet que tu n’as pas lu entièrement je crois

Quand il y a un message non lu, va au premier message depuis la page d’accueil (clique sur le nombre de messages pour ouvrir la fonction) et là il devrait apparaître


#598

Je teste ça tout de suite !

Mais de mémoire avant le bouton apparaissait même si j’avais tout lu :huum:


#599

Je viens de tester sur un sujet comme tu m’as dit et là il est fonctionnel et apparait :slight_smile:


#600

J’ai un problème depuis peu (remarqué ce matin). J’avais l’habitude d’ouvrir plusieurs onglets à partir de la home en appuyant sur Cmd + Clic droit. Mais, ca ne marche plus et ca m’ouvre directement le channel dans la page actuelle :frowning:


#601

J’ai vu ça circuler je vais voir si c’est volontaire ou un bug


#602

Perso j’appuie sur la molette de ma souris pour ouvrir plusieurs onglets depuis la page d’accueil et pas de problème ça fonctionne correctement comme ça.


#603

Ouais mais c’est compliqué sur un ordi portable :moquette:

@Steven Okay merci


#604

Oui j’allais le dire le contrôle + clic marche plus pour les nvx onglets :no:


#605

C’est corrigé, j’installe la MAJ cette nuit ou demain


#606

J’ai un truc bizarre sur l’affichage d’un post dans le topic On refait le foot.

Pourquoi les chiffres en début de lignes sont partiellement coupés ? ça ne le fait pas sur les posts au dessus de celui de Skap. :huum:


#607

J’ai modifié une class CSS, c’est mieux ?


#608

Ouep. C’est parfait maintenant.

Pourquoi ça ne le faisait que sur ce post alors que ceux du dessus étaient quasiment les mêmes ?


Suivre @iunctisFR sur Twitter - Programme Partenaire amazon.fr : Amazon Prime - Amazon Prime Video - Amazon Audible