Bugs et problèmes techniques


#629

Ca ne le fait qu’avec les vidéos de streamable ? Ou c’est la même chose pour les autres ?


#630

Exact que streamable !


#631

Streamable a son lecteur HTML bien à eux pour compter le nombre de vues avec des tokens etc.
On a jamais réussi à le positionner correctement via css. :hoho:

Streamable ? Ce que j’en pense ?


#632

Tu peux lâcher 2-3 noms de service similaire à streamable avec la même simplicité ?


#633

mixtape.moe est tout simplement fantastique. 100Mo maximum par contre, c’est parfois assez chiant.
Ils ont un système de drag & drop similaire, l’up est rapide et ça sort en .mp4, pas de lecteurs à la con.


#634

Je teste ça ce soir ! Merci l’ami !

EDIT : Ils n’ont pas une fonction similaire à streamable pour uploader une vidéo à partir d’un lien ? :jorjor:


#635

J’ai souvent ce message aujourd’hui :

bugiunctis4

C’est assez relou, ça ralentit tous mes onglets :no:

J’ai fait un ccleaner, ça n’a rien résolu.


#636

Sur une page particulière ? (C’est probablement la pub cela dit)


#637

Non, pas de page particulière.
Quand je fais “arrêter le script”, ça va mieux (no shit), puis ça recommence quelques temps après.


#638

Je ne réagis que maintenant mais on a plus de pub @steven ? :hoho:


#639

Si toujours, normalement c’est le dernier mois.

Les scripts se chargent pas très bien si on voit pas le bas de la page rapidement


#640

Et donc il n’y a rien à faire ? :mott:

Quoique là ça semble aller mieux, mais c’est au cas où ça se reproduirait ^^


#641

Putain désolé j’avais même pas vu les premiers messages, je répondais juste à Tyler.

Ca me semble même pas être la pub car c’est un script interne. C’est arrivé aujourd’hui seulement?

Je vais faire une MAJ dans la demi-heure, tu me diras si c’est mieux demain.

Au pire, tente ça : https://iunctis.fr/safe-mode
En cochant juste les cases 2 et 3 pour voir si c’est plus stable. Ca permettra d’écarter un problème lié à un plugin

@Tyler : je soupçonne le whos online plugin, on pourra peut-être le désactiver dans la journée si ça persiste


#642

“Oups ! Cette page n’existe pas ou est privée.” ^^

Je te dis dans la journée si ça va mieux avec la MAJ :wink:


#643

Oui j’y ai pensé aussi, c’est le seul “gros” changement avec la mise à jour du plugin.


#644

Pas encore eu la fenêtre du bug, mais ça re-rame bien là alors que ça marchait nickel ce matin :confused:

EDIT : ah ah j’ai parlé trop vite, la fenêtre est ré-apparue xD

bugiunctis5

Quand j’ouvre le débogueur, j’ai ça :


#645

Je me demande si ça vient pas du moment où les avatars sont “compressés” quand il y a 11+ utilisateurs en ligne sur le whos online plugin

Jevais desactiver temporairement


#646

Mais je suis le seul affecté ? Curieux quand même :huum:


#647

Je vois ce message revenir de temps en temps sur les logs, possible que ça ait affecté des non inscrits.

Firefox a plus de mal que Chrome sur Discourse, parfois il tourne dans le vide chez moi, je pense que c’est un mix de script imparfait et navigateur qui cale


#648

Sans titre-2

J’ai ça avec les pubs, elles recouvrent les boutons "nouveaux, non lus,… j’ai refresh, vidé le cash, même chose :emocry:


Suivre @iunctisFR sur Twitter - Programme Partenaire amazon.fr : Amazon Prime - Amazon Prime Video - Amazon Audible